Autodiagnostic

Autore Topic: [w bora 04/2002 1900cc asz 96Kw Diesel] climatizzatore  (Letto 1544 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    20-05-2009
  • Post: 522
  • Mi piace ricevuti:
[w bora 04/2002 1900cc asz 96Kw Diesel] climatizzatore
« il: 20 Maggio 2011 10:53:37 »
non funziona il clima :
arrivano i 12v al compressore in modo intermittente (la massa e fissa )  le ventole di raffredamento funzionano regolari -----   in diagnosi  nessun difetto -----  nelle attivazioni  il segnale e costante  ma al compressore arriva ad intermittenza.




Benvenuto ospite!
Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
6 Risposte
3539 Visite
Ultimo post 22 Ottobre 2011 13:06:53
da Sauro
10 Risposte
2706 Visite
Ultimo post 11 Luglio 2013 21:10:42
da skyfox
26 Risposte
2208 Visite
Ultimo post 29 Settembre 2011 21:33:44
da santo
3 Risposte
1145 Visite
Ultimo post 24 Febbraio 2012 14:58:46
da cdr
2 Risposte
1744 Visite
Ultimo post 05 Novembre 2012 11:28:41
da El mecanic
6 Risposte
1507 Visite
Ultimo post 03 Luglio 2013 22:11:07
da sergio01
20 Risposte
3019 Visite
Ultimo post 21 Febbraio 2014 00:13:11
da IMPULSORE
10 Risposte
1030 Visite
Ultimo post 28 Maggio 2016 23:38:23
da sir anthony
0 Risposte
667 Visite
Ultimo post 26 Maggio 2016 21:33:11
da riinagianfranco
10 Risposte
947 Visite
Ultimo post 01 Agosto 2016 12:55:35
da Autoriparazioni Andrea