Autodiagnostic

Autore Topic: [audi a5 tdi 09/2008 3000cc ccwa 176Kw Diesel] l'auto si e` spenta mentre viaggiava limaglia nella pompa alta pressione  (Letto 3188 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    10-09-2013
  • Post: 23
  • Mi piace ricevuti:
ciao a tutti ho questa audi che non parte, ho smontato la pompa alta pressione ed piena di limaglia. volevo chiedere  se a qualcuno e' gia' successo .e se basta cambiare solamente la pompa oppure se ce il rischio che la limaglia  abbia fatto altri danni, tipo iniettore ecc. ecc. grazie



Le risposte a questa discussione sono 25.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 10 Risposte
4065 Visite
Ultimo post 03 Luglio 2013 22:32:12
da tronconeroberto
Topic Risolto 15 Risposte
4940 Visite
Ultimo post 11 Agosto 2015 23:11:25
da friedl
Topic Risolto 16 Risposte
3891 Visite
Ultimo post 30 Giugno 2015 22:23:56
da O.E,R
Topic Aperto 5 Risposte
1921 Visite
Ultimo post 06 Giugno 2016 22:21:27
da legendaryslave
Topic Aperto 8 Risposte
1703 Visite
Ultimo post 25 Gennaio 2017 15:29:53
da stive
Topic Risolto 1 Risposte
1418 Visite
Ultimo post 01 Aprile 2017 22:02:53
da jolly
Topic Risolto 4 Risposte
1278 Visite
Ultimo post 03 Ottobre 2017 18:50:35
da badwork
Topic Risolto 31 Risposte
4699 Visite
Ultimo post 25 Febbraio 2018 18:41:21
da andy69
Topic Aperto 5 Risposte
2079 Visite
Ultimo post 05 Ottobre 2018 15:58:19
da RIGHETTI
Topic Risolto 12 Risposte
370 Visite
Ultimo post 04 Marzo 2021 19:41:36
da pav-04