Autodiagnostic

Autore Topic: RISOLTO - [A5 3.0TDI 01/2010 2967cc ccw 176Kw Diesel] Sensore livello olio motore  (Letto 4807 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    04-11-2009
  • Post: 1102
  • Mi piace ricevuti:
Nel quadro strumenti appare la spia gialla dell'oliatore con scritta:"Livello olio! Sensore guasto".Qualcuno ha giÓ avuto questo problema?Vorrei sapere se il sensore Ŕ quello sotto la coppa olio e se una volta cambiato il sensore si deve fare la configurazione dello stesso.Grazie.
« Ultima modifica: 13 Settembre 2012 09:06:40 da meccanico »




Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 1 Risposte
6500 Visite
Ultimo post 09 Maggio 2013 19:03:42
da El mecanic
Topic Risolto 6 Risposte
3693 Visite
Ultimo post 16 Maggio 2013 18:50:22
da costa68
Topic Risolto 4 Risposte
4433 Visite
Ultimo post 31 Maggio 2013 08:43:47
da corrado
Topic Aperto 10 Risposte
4020 Visite
Ultimo post 03 Luglio 2013 22:32:12
da tronconeroberto
Topic Aperto 14 Risposte
2533 Visite
Ultimo post 19 Aprile 2014 17:54:46
da peppino mibtel
Topic Risolto 10 Risposte
2885 Visite
Ultimo post 22 Luglio 2014 14:45:00
da bobina
Topic Risolto 13 Risposte
4234 Visite
Ultimo post 15 Novembre 2014 07:33:26
da boschservice
Topic Risolto 5 Risposte
2110 Visite
Ultimo post 23 Dicembre 2015 19:31:43
da meccanico
Topic Risolto 1 Risposte
1391 Visite
Ultimo post 01 Aprile 2017 22:02:53
da jolly
Topic Risolto 12 Risposte
987 Visite
Ultimo post 28 Settembre 2019 14:44:40
da pav-04