Autodiagnostic

Autore Topic: [Polo(9n1)1.4i16V mot.BBY '02 centr.ABS TevesMK6 con ESP]spia ABS accesa  (Letto 1694 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    04-11-2009
  • Post: 971
  • Mi piace ricevuti:
In diagnosi mi dice:pompa idraulica ABS(memoria).Ho controllato i fusibili dentro al coperchio batteria e sono buoni.Qualcuno sŕ se ci sono altri fusibili inerenti ABS?
« Ultima modifica: 14 Marzo 2011 08:37:12 da meccanico »




Benvenuto ospite!
Le risposte a questa discussione sono 9 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
12 Risposte
1454 Visite
Ultimo post 20 Ottobre 2008 14:58:24
da boschservice
1 Risposte
1557 Visite
Ultimo post 17 Novembre 2008 10:44:46
da boschservice
19 Risposte
2377 Visite
Ultimo post 05 Agosto 2009 07:11:22
da boschservice
19 Risposte
1961 Visite
Ultimo post 06 Luglio 2011 23:01:27
da cdr
3 Risposte
2661 Visite
Ultimo post 01 Settembre 2010 10:11:05
da El mecanic
0 Risposte
1370 Visite
Ultimo post 31 Agosto 2010 23:38:58
da PHOENIX
9 Risposte
1655 Visite
Ultimo post 09 Novembre 2011 11:45:12
da autotronica
11 Risposte
2958 Visite
Ultimo post 19 Gennaio 2012 21:27:59
da laki 69
1 Risposte
923 Visite
Ultimo post 19 Marzo 2013 14:28:56
da El mecanic
7 Risposte
2476 Visite
Ultimo post 25 Gennaio 2014 12:26:07
da remo.spada