Autodiagnostic

Autore Topic: [AUDI A4 06/2008 2000cc CAGA 105Kw Diesel] Auto non si mette in moto [RISOLTO]  (Letto 1359 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    20-05-2016
  • Post: 14
  • Mi piace ricevuti:
Salve,
la scorsa settimana mi stata portata la suddetta vettura tramite soccorso stradale, l'auto non si metteva in moto in diagnosi avevo il seguente errore pressione rail, controllata la pompa ho constatato che era andata.
Ho pulito tutto l'impianto carburante sostituito pompa e iniettori con dei rigenerati, ricodificato iniettori in centralina, controllato rele e pompa bassa e ausiliaria, rimontato tutto, l'auto non parte ancora, in centralina motore non ho nessun errore, la pressione della pompa rail raggiunge 500000 hpa quindi dovrebbe essere buona ma l'auto non parte, qualcuno mi potrebbe dare qualche dritta?
« Ultima modifica: 31 Ottobre 2018 18:32:00 da grillosoft »



Le risposte a questa discussione sono 31.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 2 Risposte
2478 Visite
Ultimo post 25 Agosto 2012 14:20:02
da cdr
Topic Risolto 5 Risposte
2352 Visite
Ultimo post 18 Marzo 2013 12:48:29
da sensore
Topic Risolto 19 Risposte
4067 Visite
Ultimo post 18 Agosto 2013 19:48:04
da mecconikc
Topic Aperto 22 Risposte
23906 Visite
Ultimo post 16 Settembre 2015 16:15:05
da puzoneddu
Topic Risolto 5 Risposte
1848 Visite
Ultimo post 18 Dicembre 2013 20:44:42
da cdr
Topic Risolto 5 Risposte
2264 Visite
Ultimo post 30 Giugno 2014 20:26:27
da marc1
Topic Risolto 11 Risposte
1484 Visite
Ultimo post 29 Settembre 2016 08:14:44
da boschservice
Topic Risolto 4 Risposte
852 Visite
Ultimo post 06 Luglio 2017 07:43:27
da officina. meccanica
Topic Aperto 11 Risposte
1065 Visite
Ultimo post 03 Dicembre 2017 21:57:35
da mecatronica landi
Topic Aperto 9 Risposte
1392 Visite
Ultimo post 05 Gennaio 2018 11:10:00
da cdr