Autodiagnostic

Autore Topic: [volkswagen Golf 06/2003 1.600cc bcb 77Kw Benzina] Si e' spento il motore ad un semaforo, e non va piu' in moto  (Letto 353 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    30-05-2012
  • Post: 980
  • Mi piace ricevuti:
Cari colleghi chiedo gentilmente un vostro parere su questa problematica:
La vettura in oggetto non ne vuole sapere di mettersi in moto.
In diagnosi, su abs, su quadro strumenti e su linea can, ho trovato il 01314 ( Linea di comunicazione della centralina motore ). Questo dtc era in MEM e' stato cancellato e in avviamento non si e' piu' ripresentato.
In centralina motore non ce' alcun codice guasto.
Ho controllato tutti i fusibili, gli RPM in diagnosi sono circa 190 in avviamento.
Mi sono accorto che i fusibili di gestione motore ( in abitacolo ) non sono alimentati.
Avete qualche idea? io non so piu' cosa controllare  :book: :book:
Grazie in anticipo  :oO: :oO:




Benvenuto ospite! Le risposte a questa discussione sono 25.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
16 Risposte
2575 Visite
Ultimo post 01 Aprile 2013 20:33:14
da tronconeroberto
10 Risposte
6477 Visite
Ultimo post 24 Febbraio 2014 10:59:29
da boschservice
12 Risposte
2722 Visite
Ultimo post 27 Aprile 2014 00:08:02
da ghironfa
36 Risposte
4240 Visite
Ultimo post 18 Febbraio 2016 05:58:20
da autobas
17 Risposte
1995 Visite
Ultimo post 17 Ottobre 2015 12:24:23
da simone.buttironi
20 Risposte
2406 Visite
Ultimo post 18 Marzo 2016 21:09:59
da Rezza Sergio
7 Risposte
1200 Visite
Ultimo post 03 Gennaio 2017 14:31:55
da carlito
5 Risposte
472 Visite
Ultimo post 09 Maggio 2017 18:47:24
da mimmocar
8 Risposte
597 Visite
Ultimo post 02 Dicembre 2017 18:22:26
da nik
21 Risposte
406 Visite
Ultimo post 17 Dicembre 2018 00:14:10
da magnuff