Autodiagnostic

Autore Topic: [VW Tuareg 2.5 tdi '04] Non parte il sistema  (Letto 2361 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    06-09-2007
  • Post: 13584
  • Mi piace ricevuti:
[VW Tuareg 2.5 tdi '04] Non parte il sistema
« il: 23 Luglio 2008 21:49:49 »
Ho pochi dati di quest'auto, ed ho avuto poco tempo per vederla ma presto mi tornerà per verificare il sistema clima in quanto non raffredda.
Ho controllato quantità di gas OK ma le pressioni non si muovono, come se il compressore non partisse. Non ho avuto molto tempo poi per verificare bene che tipo di compressore montasse, non lo sento attaccare ma forse è già di quelli recenti senza frezione..
Qualcuno ha info a riguardo?
« Ultima modifica: 26 Febbraio 2011 23:08:02 da El mecanic »




Le risposte a questa discussione sono 16 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
16 Risposte
7822 Visite
Ultimo post 13 Febbraio 2019 09:41:19
da Autronicar
34 Risposte
9764 Visite
Ultimo post 23 Aprile 2010 23:18:55
da boschservice
18 Risposte
2453 Visite
Ultimo post 13 Marzo 2011 22:57:40
da cdr
1 Risposte
1195 Visite
Ultimo post 24 Marzo 2009 10:07:06
da andreaaa72
13 Risposte
1237 Visite
Ultimo post 10 Gennaio 2011 10:00:25
da autoantonelli
7 Risposte
2130 Visite
Ultimo post 30 Agosto 2011 21:59:50
da puzoneddu
14 Risposte
3214 Visite
Ultimo post 09 Agosto 2010 21:09:36
da thetotem
3 Risposte
1832 Visite
Ultimo post 13 Marzo 2011 23:41:50
da cdr
3 Risposte
1276 Visite
Ultimo post 13 Settembre 2014 20:37:47
da nicola53
8 Risposte
1703 Visite
Ultimo post 12 Ottobre 2014 23:14:10
da robys