Autodiagnostic

Autore Topic: RISOLTO - [DAIHATSU TREVIS 08/2007 1000cc 000 43Kw Benzina] RUMORE AVANTRENO E VIBRA IN ACCELERAZIONE  (Letto 1648 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    22-11-2011
  • Post: 395
  • Mi piace ricevuti:
questa vettura presentava una vibrazione in accelerazione, ed un rumore all'avantreno nel prendere delle buche secce.........




Le risposte a questa discussione sono 1 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 25 Risposte
4043 Visite
Ultimo post 31 Ottobre 2011 12:50:21
da marcocb
Topic Aperto 4 Risposte
1976 Visite
Ultimo post 28 Gennaio 2013 15:33:26
da zerosei
Topic Risolto 7 Risposte
3982 Visite
Ultimo post 15 Ottobre 2014 12:40:27
da giuseppe1965
Topic Risolto 9 Risposte
3471 Visite
Ultimo post 13 Settembre 2014 20:14:04
da max72
Topic Aperto 5 Risposte
9860 Visite
Ultimo post 07 Settembre 2015 14:55:35
da robertosp
Topic Aperto 2 Risposte
1665 Visite
Ultimo post 10 Ottobre 2017 22:24:12
da Docfaustus
Topic Aperto 11 Risposte
958 Visite
Ultimo post 21 Giugno 2018 22:24:26
da leo_sg
Topic Aperto 0 Risposte
749 Visite
Ultimo post 15 Gennaio 2019 10:21:44
da giacomellisimo
Topic Aperto 2 Risposte
324 Visite
Ultimo post 02 Settembre 2019 21:55:33
da PHOENIX
Topic Risolto 4 Risposte
383 Visite
Ultimo post 03 Settembre 2019 20:44:45
da officinabonif