Autodiagnostic

Autore Topic: RISOLTO - [toyota yaris 01/2005 998cc isz fe 48Kw Benzina] spia airbag accesa  (Letto 2789 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    17-10-2016
  • Post: 789
  • Mi piace ricevuti:
ho una yaris che non funziona il clacson a seconda di come giri lo sterzo. Sostituito due volte lo spirolato da sfascio ed entrambi appena metto in moto senza girare lo sterzo rimane accesa la spia airbag e da errore airbag lato guida circuito aperto.La mia domanda e questa mi hanno dato due spirolati fallati? o ce qualche procedura di allineamento o reset? vi e mai capitato?
« Ultima modifica: 30 Novembre 2018 18:27:04 da ennepi »




Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 2 Risposte
4843 Visite
Ultimo post 28 Marzo 2011 17:45:33
da max72
Topic Aperto 11 Risposte
5096 Visite
Ultimo post 05 Agosto 2011 19:24:52
da Autoriparazioni Andrea
Topic Aperto 7 Risposte
4528 Visite
Ultimo post 29 Luglio 2013 19:39:23
da simo73
Topic Risolto 2 Risposte
3790 Visite
Ultimo post 26 Dicembre 2013 09:50:18
da Giulio Lazzeris
Topic Aperto 7 Risposte
3324 Visite
Ultimo post 07 Dicembre 2014 09:25:35
da El mecanic
Topic Aperto 5 Risposte
3417 Visite
Ultimo post 02 Dicembre 2014 22:04:50
da zerosei
Topic Aperto 12 Risposte
4777 Visite
Ultimo post 01 Settembre 2015 23:22:27
da Lanfranco Silenzi
Topic Aperto 16 Risposte
3578 Visite
Ultimo post 21 Aprile 2017 14:39:32
da ghironfa
Topic Risolto 8 Risposte
1892 Visite
Ultimo post 05 Agosto 2017 12:34:42
da leo_sg
Topic Aperto 6 Risposte
579 Visite
Ultimo post 27 Agosto 2019 10:58:15
da endriuu30