Autodiagnostic

Autore Topic: [toyota yaris 10/2000 1299cc 2nzfe 63Kw Benzina] avvolte non parte  (Letto 1377 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    28-01-2012
  • Post: 5
  • Mi piace ricevuti:
Ho questa Toyota Yaris Verso che avvolte non parte,il problema  è che a me non lo ha mai fatto...
Il cliente dice che quando non parte la spia rossa antiavviamento rimane fissa accesa.
Difetti in centralina non li ho trovati,l'unica prova che ho fatto,ho sostituito la centralina motore con chiave con una usata, ma gli ha ripresentato il problema dopo due giorni...
Riuscite ad aiutarmi ?






Benvenuto ospite! Le risposte a questa discussione sono 6.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
5 Risposte
90 Visite
Ultimo post 08 Maggio 2011 18:35:54
da ragazzo75
100 Risposte
6132 Visite
Ultimo post 07 Febbraio 2012 22:47:54
da mecconikc
6 Risposte
2366 Visite
Ultimo post 15 Maggio 2014 01:08:55
da zerosei
6 Risposte
3943 Visite
Ultimo post 14 Agosto 2014 08:21:25
da Robbie65
15 Risposte
2934 Visite
Ultimo post 21 Dicembre 2014 20:42:47
da stive
22 Risposte
3771 Visite
Ultimo post 04 Febbraio 2015 11:35:41
da BURNI
4 Risposte
2313 Visite
Ultimo post 05 Febbraio 2015 19:06:30
da meccanico
5 Risposte
1643 Visite
Ultimo post 10 Febbraio 2016 15:05:56
da Vitto45
7 Risposte
1358 Visite
Ultimo post 28 Giugno 2017 15:09:18
da nicocar2015
10 Risposte
717 Visite
Ultimo post 21 Giugno 2017 12:51:02
da giorgio coppo