Autodiagnostic

Autore Topic: [Toyota Yaris 1000 cc mod. 2000 motore 1SZ SE] Non sale di giri  (Letto 3715 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    11-12-2007
  • Post: 9
  • Mi piace ricevuti:
Salve ieri mi e stata consegnata in officina questa auto:il motore stenda a salire di giri,e tende a spegnersi.
-spia motore spenta
-nessun erore in diagnosi
-controllato pressione benzina tutto ok 3 bar,
-controlato serbatoio pulito
-debimetro ok,per sicurezza ho provato a sostituire
-provato a sostituire sonda lampada a monte
cosa strana che ho notato,che staccando le prese dalle sonde lampade non accende la spia motore e non ce nessun erore in centralina.
mi sa che devo provare con un altra centralina che ne pensate ?e mai capitato a nessuno.un saluto a tutti.





Ho sistemato il titolo secondo Regolamento.
Phoenix
« Ultima modifica: 01 Febbraio 2012 22:56:18 da IMPULSORE »




Benvenuto ospite!
Le risposte a questa discussione sono 17 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
10 Risposte
3506 Visite
Ultimo post 25 Luglio 2012 10:20:53
da wolf
14 Risposte
1977 Visite
Ultimo post 08 Gennaio 2010 21:13:14
da marcocb
8 Risposte
1980 Visite
Ultimo post 12 Febbraio 2010 20:31:47
da Manuele
23 Risposte
2157 Visite
Ultimo post 02 Luglio 2011 22:30:56
da cdr
14 Risposte
2650 Visite
Ultimo post 30 Ottobre 2011 17:48:39
da ndonio
21 Risposte
3059 Visite
Ultimo post 03 Dicembre 2012 14:47:27
da elena
1 Risposte
756 Visite
Ultimo post 15 Settembre 2016 14:25:49
da puzoneddu
5 Risposte
1354 Visite
Ultimo post 10 Ottobre 2016 15:32:29
da waltervoli
5 Risposte
909 Visite
Ultimo post 30 Marzo 2017 19:17:29
da enzo car
31 Risposte
1092 Visite
Ultimo post 20 Giugno 2018 15:57:44
da piter