Autodiagnostic

Autore Topic: [Toyota Yaris 1.0 benzina '03] Non parte  (Letto 2887 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    13-06-2009
  • Post: 205
  • Mi piace ricevuti:
[Toyota Yaris 1.0 benzina '03] Non parte
« il: 25 Giugno 2009 14:01:22 »
Spero che possa interessare a qualcuno. Su questa macchina in diagnosi non trovo nessun errore; pressione carburante ok; alimentazioni ok ma non vuole saperne di partire. Stacco la presa del debimetro e la macchina va in moto ( sia pure in recovery). Riattacco debimetro e si spegne. Alla fine ho sostituito il debimetro ed è tutto ok. Evidentemente se misura una quantità d'aria troppo bassa, la centralina non segnala nessun errore.
Ciao a tutti.
« Ultima modifica: 25 Giugno 2009 16:19:12 da Candido »




Benvenuto ospite! Le risposte a questa discussione sono 12.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
6 Risposte
2280 Visite
Ultimo post 11 Giugno 2013 13:46:49
da Autoriparazioni Andrea
15 Risposte
4903 Visite
Ultimo post 27 Novembre 2013 22:16:26
da Autoriparazioni Andrea
6 Risposte
3943 Visite
Ultimo post 14 Agosto 2014 08:21:25
da Robbie65
8 Risposte
2004 Visite
Ultimo post 08 Settembre 2014 20:27:25
da zerosei
0 Risposte
782 Visite
Ultimo post 04 Settembre 2014 11:32:04
da boschservice
3 Risposte
1474 Visite
Ultimo post 11 Marzo 2015 14:58:05
da enzo car
5 Risposte
1643 Visite
Ultimo post 10 Febbraio 2016 15:05:56
da Vitto45
6 Risposte
1375 Visite
Ultimo post 18 Settembre 2016 13:47:18
da autorimessa tuscolano
7 Risposte
787 Visite
Ultimo post 06 Marzo 2017 08:35:54
da simone38
11 Risposte
972 Visite
Ultimo post 18 Ottobre 2017 21:11:57
da Lanfranco Silenzi