Autodiagnostic

Autore Topic: [Toyota yaris 06/2007 1.4cc 1NDTV 66Kw Diesel] non parte  (Letto 1163 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    15-02-2010
  • Post: 3657
  • Mi piace ricevuti:
la macchina non parte e non va in diagnosi

provando a staccare qualche cavetto (tipo sensore di fase) e poi ricollegandolo di nuovo riesce a partire come se niente fosse (a volte non sempre)

quando è in moto la diagnosi va in collegamento e non da errori e tutto funziona
se lascio il quadro acceso, spengo e riaccendo il quadro parte regolarmente

se invece lascio il quadro spento per 10 minuti non parte più e non va in diagnosi

delta




Benvenuto ospite!
Le risposte a questa discussione sono 11 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
8 Risposte
2325 Visite
Ultimo post 19 Ottobre 2012 14:43:21
da max72
15 Risposte
4903 Visite
Ultimo post 27 Novembre 2013 22:16:26
da Autoriparazioni Andrea
6 Risposte
3639 Visite
Ultimo post 18 Ottobre 2014 00:03:39
da zerosei
14 Risposte
2342 Visite
Ultimo post 20 Febbraio 2015 18:19:14
da Autronico
6 Risposte
4580 Visite
Ultimo post 15 Febbraio 2015 11:55:21
da albycorsa
8 Risposte
2712 Visite
Ultimo post 02 Aprile 2016 15:22:38
da Brakers
2 Risposte
1198 Visite
Ultimo post 18 Maggio 2016 23:47:13
da autorimessa tuscolano
7 Risposte
1149 Visite
Ultimo post 28 Settembre 2016 20:28:08
da cogiuseppe
4 Risposte
100 Visite
Ultimo post 05 Marzo 2017 13:29:20
da ecu2009
4 Risposte
816 Visite
Ultimo post 08 Agosto 2018 14:24:39
da andy69