Autodiagnostic

Autore Topic: [TOYOTA AURIS 07/2010 1598cc 1ZRFAE 97Kw Bifuel B/Gpl] non parte salta sempre il fuse n15 7,5 fuse box interna  (Letto 194 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    02-11-2012
  • Post: 445
  • Mi piace ricevuti:
salve a tutti,

la vettura in oggetto non partiva....trovato fuse da 7,5 in posizione n15 nella scatola fusibili sotto al piantone guida saltato

allora auto con cambio robotizzato.....il fuse salta anche solo portando il blocchetto nella posizione del 50 senza premere pedale freno.

il cliente ne ha messo uno da 30 e la macchina parte regolarmente.

ho notato due cose strane....la prima č che se con il cambio non passi prima per la retromarcia e poi la riporti in N non parte.

poi quando sfili la chiave rimane la ventola accesa.

in diag zero errori  ovunque o meglio solo nell EPS si trova perdita di comunciazione con ecu motore e non lo cancella

adesso sono in attesa dello schema per capire  c'č sotto quelo fuse da 7,5

ho visto che con il fuse integro la ventola rimane on....

vi aggiorno




Questo topic è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
9 Risposte
1538 Visite
Ultimo post 01 Settembre 2009 21:42:59
da PHOENIX
13 Risposte
1726 Visite
Ultimo post 25 Marzo 2010 12:45:01
da thetotem
19 Risposte
2299 Visite
Ultimo post 10 Settembre 2010 22:47:10
da cdr
5 Risposte
1518 Visite
Ultimo post 09 Febbraio 2011 16:55:51
da PHOENIX
1 Risposte
1451 Visite
Ultimo post 09 Novembre 2011 09:50:11
da remix
15 Risposte
2218 Visite
Ultimo post 06 Giugno 2013 15:04:03
da PHOENIX
11 Risposte
2116 Visite
Ultimo post 05 Novembre 2013 16:06:13
da f.llipolis
11 Risposte
1517 Visite
Ultimo post 16 Luglio 2015 00:09:36
da paolog
6 Risposte
1229 Visite
Ultimo post 26 Settembre 2016 14:20:19
da giordano officina
4 Risposte
2766 Visite
Ultimo post 28 Marzo 2017 10:29:44
da autorimessa tuscolano