Autodiagnostic

Autore Topic: [Citroen c4 09/2012 1600cc DV6TDE4 109Kw Diesel] spia motore accesa  (Letto 3657 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    09-02-2015
  • Post: 23
  • Mi piace ricevuti:
Salve a tutti, ho un problema con una C4 Picasso, si accesa la spia motore durante una rigenerazione forzata del FAP, con diagnosi brain bee mi  dice anomalia filtro antiparticolato, pressione troppo alta differenziale.......
Vi mai capitato a voi? Potrebbe essere che durante la rigenerazione si sia rovinato il sensore del differenziale del filtro antiparticolato?




Le risposte a questa discussione sono 2.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 2 Risposte
3744 Visite
Ultimo post 09 Novembre 2012 18:12:03
da liistro
Topic Aperto 10 Risposte
2903 Visite
Ultimo post 05 Luglio 2014 08:53:49
da bobina
Topic Aperto 10 Risposte
4422 Visite
Ultimo post 21 Giugno 2018 18:08:21
da autosprint
Topic Risolto 9 Risposte
5243 Visite
Ultimo post 15 Marzo 2015 21:09:27
da 88andre35
Topic Aperto 2 Risposte
2996 Visite
Ultimo post 21 Luglio 2015 13:46:38
da dpauto
Topic Aperto 4 Risposte
2814 Visite
Ultimo post 22 Settembre 2015 12:54:50
da nicola0078
Topic Risolto 4 Risposte
5478 Visite
Ultimo post 27 Febbraio 2016 12:23:09
da cumero.lorenzo
Topic Risolto 3 Risposte
2390 Visite
Ultimo post 31 Marzo 2016 13:42:58
da davide peruzzo
Topic Risolto 9 Risposte
1557 Visite
Ultimo post 13 Settembre 2016 11:37:52
da autogem
Topic Aperto 8 Risposte
2180 Visite
Ultimo post 24 Maggio 2017 11:07:48
da enzo59