Autodiagnostic

Autore Topic: RISOLTO - [Toyota Rav 4 vvti 05/2004 2.0cc 1azfe 88Kw Benzina] Spia AC lampeggia e compressore non parte (risolto)  (Letto 7989 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    15-02-2010
  • Post: 3842
  • Mi piace ricevuti:
inizialmente il clima funziona perfettamente , ma, a motore caldo cominciano i problemi
dopo aver raggiunto la temperatura all'evaporatore , si stacca il compressore e non riparte , in pił la spia dell'interruttore lampeggia

Segue.........

delta
« Ultima modifica: 15 Maggio 2015 01:42:20 da delta »




Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 32 Risposte
8401 Visite
Ultimo post 17 Febbraio 2011 19:06:41
da PHOENIX
Topic Aperto 33 Risposte
6610 Visite
Ultimo post 25 Dicembre 2011 12:01:05
da ludema
Topic Aperto 11 Risposte
9017 Visite
Ultimo post 16 Novembre 2012 20:13:03
da tronconeroberto
Topic Risolto 7 Risposte
5690 Visite
Ultimo post 25 Febbraio 2013 08:18:21
da pierpaolo
Topic Risolto 18 Risposte
6630 Visite
Ultimo post 12 Giugno 2014 00:23:34
da Audi SP
Topic Risolto 6 Risposte
6243 Visite
Ultimo post 18 Ottobre 2014 00:03:39
da zerosei
Topic Aperto 37 Risposte
11214 Visite
Ultimo post 30 Maggio 2015 16:42:47
da Ettore51
Topic Risolto 31 Risposte
6901 Visite
Ultimo post 09 Giugno 2017 09:53:42
da emporio
Topic Risolto 1 Risposte
2046 Visite
Ultimo post 26 Giugno 2019 10:39:32
da delta
Topic Risolto 5 Risposte
427 Visite
Ultimo post 29 Maggio 2020 08:15:06
da canemia