Autodiagnostic

Autore Topic: [Suzuki Jimny 06/2004 1.5cc K9k 48Kw Diesel] A volte non si avvia  (Letto 228 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    17-01-2020
  • Post: 5
  • Mi piace ricevuti:
Buon giorno a tutti. Ho un suzuki jimny 1.5 dci 48kw che a volte non si avvia e in diagnosi mi da 2 errori.
1) relè principale
 2) sensore albero a camme.

 Sensore già sostituito  e la storia non cambia. Qualcuno ha lo schema elettrico oppure sa dirmi qual é il relè principale.?
Grazie




Le risposte a questa discussione sono 12.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 6 Risposte
5919 Visite
Ultimo post 21 Agosto 2014 22:55:40
da giana
Topic Aperto 0 Risposte
1010 Visite
Ultimo post 04 Settembre 2014 20:26:21
da stive
Topic Risolto 21 Risposte
5260 Visite
Ultimo post 23 Luglio 2015 15:48:32
da puzoneddu
Topic Risolto 2 Risposte
5185 Visite
Ultimo post 14 Dicembre 2015 11:56:20
da lancia
Topic Aperto 3 Risposte
4110 Visite
Ultimo post 08 Gennaio 2016 18:36:33
da officina. meccanica
Topic Aperto 9 Risposte
1663 Visite
Ultimo post 14 Dicembre 2016 13:19:48
da rsw
Topic Aperto 5 Risposte
1441 Visite
Ultimo post 06 Giugno 2017 10:48:09
da cumero.lorenzo
Topic Risolto 8 Risposte
1781 Visite
Ultimo post 05 Agosto 2017 12:34:42
da leo_sg
Topic Risolto 9 Risposte
1706 Visite
Ultimo post 03 Novembre 2017 22:58:42
da Roberto Pucci
Topic Risolto 4 Risposte
1609 Visite
Ultimo post 03 Agosto 2018 15:15:38
da PHOENIX