Autodiagnostic

Autore Topic: [suzuki grand vitara 11/2006 1870cc F9Q 95Kw Diesel] auto ha la ventola sempre accesa. all'improvviso una sequenza di errori.  (Letto 2885 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    18-10-2010
  • Post: 45
  • Mi piace ricevuti:
auto giunta i officina da sola. la ventola del radiatore e sempre ni azione. non accelera. gli errori in centralina sono: P 0115 - sensore temperatura, P 0571 - interruttore freno, P 0225 - potenziometro farfalla, P 0486\0409\0403 - valvola EGR. A mio parere - un corto circuito oppure problema di centralina. Qualcuno potrebbe dare un consiglio. Grazie!
« Ultima modifica: 18 Gennaio 2019 10:33:02 da PHOENIX »




Le risposte a questa discussione sono 8 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 15 Risposte
7419 Visite
Ultimo post 05 Settembre 2011 22:15:39
da Autoriparazioni Andrea
Topic Risolto 11 Risposte
6232 Visite
Ultimo post 23 Novembre 2011 10:46:44
da cdr
Topic Risolto 3 Risposte
4640 Visite
Ultimo post 20 Novembre 2012 22:56:31
da luca c
Topic Risolto 5 Risposte
4836 Visite
Ultimo post 10 Marzo 2014 09:14:14
da avwitech
Topic Risolto 3 Risposte
4178 Visite
Ultimo post 16 Settembre 2015 16:20:56
da elena
Topic Aperto 6 Risposte
3362 Visite
Ultimo post 18 Aprile 2016 22:30:17
da xeneize72
Topic Aperto 15 Risposte
3710 Visite
Ultimo post 07 Agosto 2017 22:26:53
da sevio
Topic Aperto 32 Risposte
5490 Visite
Ultimo post 28 Giugno 2018 16:33:02
da elettrauto1
Topic Aperto 4 Risposte
1997 Visite
Ultimo post 25 Ottobre 2018 13:56:49
da diliberto giuseppe
Topic Aperto 16 Risposte
1048 Visite
Ultimo post 30 Agosto 2019 16:31:30
da wolf