Autodiagnostic

Autore Topic: [smart fortwo coupè 07/2003 698,00cc 15 45Kw Benzina] non si avvia il motore perche non si sblocca rimane il lucchetto chiave nel quadro strumenti  (Letto 1891 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    22-11-2015
  • Post: 19
  • Mi piace ricevuti:
Buonasra mi è arrivata in officina una smart 450 che non parte  schiacciando il telecomando non sblocca  la partenza,il telecomando sembra che funziona in diagnosi non mi vede il quadro strumenti .motore pulito niente errori mentre nel freno compare errore p2010 nessuna comunicazione con sam




Le risposte a questa discussione sono 10.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 9 Risposte
6690 Visite
Ultimo post 30 Dicembre 2013 22:15:13
da autosprint
Topic Risolto 3 Risposte
2709 Visite
Ultimo post 27 Gennaio 2014 16:20:50
da PENDOLO
Topic Aperto 0 Risposte
2618 Visite
Ultimo post 18 Marzo 2015 17:05:38
da cozzi loris
Topic Risolto 4 Risposte
1730 Visite
Ultimo post 12 Novembre 2015 20:45:42
da DROOMECAL
Topic Risolto 16 Risposte
8199 Visite
Ultimo post 02 Febbraio 2016 21:54:33
da commodore
Topic Aperto 5 Risposte
2867 Visite
Ultimo post 04 Febbraio 2016 17:31:09
da piancastelli
Topic Risolto 17 Risposte
2881 Visite
Ultimo post 19 Aprile 2017 10:08:48
da ndonio
Topic Aperto 1 Risposte
1784 Visite
Ultimo post 25 Giugno 2018 16:25:20
da enzo car
Topic Risolto 2 Risposte
1397 Visite
Ultimo post 19 Dicembre 2019 14:03:35
da leo_sg
Topic Aperto 4 Risposte
496 Visite
Ultimo post 03 Novembre 2021 17:36:31
da autosprint