Autodiagnostic

Autore Topic: [Smart fortwo 05/2002 600cc 13 45Kw Benzina] si spegne motore e quadro strumenti in corsa  (Letto 1819 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    04-01-2012
  • Post: 628
  • Mi piace ricevuti:
Salve, questa car saltuariamente si spegne in corsa e contemporaneamente si spegne anche il quadro strumenti alla riaccensione parte e funziona tutto.
In diagnosi motore non ci sono errori mentre nella:
ZEE  (Gatewai) : nessun messaggio da ecu motore, mesaggio mancante d quadro strumenti, immodati non validi, Can Bus-off, errore ecu

VDO (Quadro) : tempo di attesa lungo, VIN errato in ecu motore, errore ecu

Ho controllato masse su batteria e motore sembrano ok. :welc:




Le risposte a questa discussione sono 1.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 14 Risposte
6532 Visite
Ultimo post 29 Aprile 2011 23:47:34
da cdr
Topic Risolto 3 Risposte
4309 Visite
Ultimo post 17 Agosto 2012 08:33:38
da antonio60
Topic Risolto 25 Risposte
10249 Visite
Ultimo post 24 Settembre 2015 18:36:32
da vascon62
Topic Risolto 5 Risposte
4630 Visite
Ultimo post 23 Settembre 2015 12:33:06
da commodore
Topic Risolto 16 Risposte
8374 Visite
Ultimo post 02 Febbraio 2016 21:54:33
da commodore
Topic Aperto 5 Risposte
2907 Visite
Ultimo post 04 Febbraio 2016 17:31:09
da piancastelli
Topic Aperto 5 Risposte
2158 Visite
Ultimo post 21 Dicembre 2017 23:14:20
da magnuff
Topic Aperto 10 Risposte
1951 Visite
Ultimo post 02 Ottobre 2018 22:47:26
da elettronic2012
Topic Risolto 2 Risposte
1449 Visite
Ultimo post 19 Dicembre 2019 14:03:35
da leo_sg
Topic Risolto 38 Risposte
4602 Visite
Ultimo post 13 Aprile 2020 10:45:07
da peppino mibtel