Autodiagnostic

Autore Topic: [smart fortwo 11/2000 799cc 61 30Kw Diesel] il cambio si blocca a 0.  (Letto 1892 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    09-11-2010
  • Post: 295
  • Mi piace ricevuti:
Salve ragazzi, ho in officina questa macchina che dopo che si avviato il motore appena riscalda un po sul display dove sono indicate le marce spunta uno zero e il cambio si blocca. in diagnosi con Axone direct mi da P0600 (mancato collegamento seriale)su diagnosi motore, ma se provo ad innestare le marce dalla diagnosi il cambio risponde correttamente. Inoltre ho fatto caso che quasi in contemporanea si accende anche la spia abs e naturalmente ho diagnosticato anche li ed uscito fuori il codice C1025 (mancata comunicazione dalla centralina motore. A questo punto sembra un problema di linea can.Qualcuno pu darmi qualche consiglio su come controllare la linea can su questa macchina? :welc:
« Ultima modifica: 08 Febbraio 2016 17:58:32 da fordlimuli »




Le risposte a questa discussione sono 4.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
1 Risposte
3086 Visite
Ultimo post 20 Dicembre 2014 15:38:04
da studiogio
8 Risposte
2789 Visite
Ultimo post 22 Gennaio 2015 22:53:28
da autosprint
6 Risposte
3094 Visite
Ultimo post 14 Settembre 2015 13:22:57
da trend
6 Risposte
2278 Visite
Ultimo post 29 Luglio 2015 22:33:17
da El mecanic
5 Risposte
3351 Visite
Ultimo post 14 Aprile 2016 18:06:05
da ghironfa
10 Risposte
1743 Visite
Ultimo post 15 Dicembre 2017 19:12:59
da Luigi55
9 Risposte
978 Visite
Ultimo post 19 Luglio 2017 21:32:28
da Lanfranco Silenzi
7 Risposte
895 Visite
Ultimo post 22 Dicembre 2017 22:18:06
da giana
15 Risposte
1108 Visite
Ultimo post 18 Aprile 2018 14:56:02
da paparella
3 Risposte
854 Visite
Ultimo post 06 Settembre 2018 00:45:35
da matteuccio84