Autodiagnostic

Autore Topic: [SMART FORTWO 10/2000 799cc 61 30Kw Diesel] PROBLEMA CAMBIO  (Letto 298 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    22-11-2015
  • Post: 19
  • Mi piace ricevuti:
Buongiorno.Mi hanno portato sul carro attrezzi  una smart che non si avvia ilmotorino avviamento e sul disple lampeggiano  ed rimasta la prima inserita in diagnosi presenti errori p2400 p2401 p2403,ho gia controllato tutti i fusibili e centralina sotto il sedile ok provato a fare adattamento frizione e cambio ma non si sente l;attuatore funzionare e controllato il cablaggio .




Le risposte a questa discussione sono 4.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 1 Risposte
3760 Visite
Ultimo post 20 Dicembre 2014 15:38:04
da studiogio
Topic Aperto 8 Risposte
3766 Visite
Ultimo post 22 Gennaio 2015 22:53:28
da autosprint
Topic Risolto 6 Risposte
2938 Visite
Ultimo post 29 Luglio 2015 22:33:17
da El mecanic
Topic Aperto 4 Risposte
2612 Visite
Ultimo post 08 Febbraio 2016 18:01:56
da fordlimuli
Topic Aperto 10 Risposte
2546 Visite
Ultimo post 15 Dicembre 2017 19:12:59
da Luigi55
Topic Aperto 9 Risposte
1667 Visite
Ultimo post 19 Luglio 2017 21:32:28
da Lanfranco Silenzi
Topic Aperto 8 Risposte
2075 Visite
Ultimo post 30 Gennaio 2018 18:12:04
da autosprint
Topic Risolto 15 Risposte
2044 Visite
Ultimo post 18 Aprile 2018 14:56:02
da paparella
Topic Aperto 3 Risposte
1439 Visite
Ultimo post 06 Settembre 2018 00:45:35
da matteuccio84
Topic Aperto 1 Risposte
1474 Visite
Ultimo post 03 Ottobre 2018 10:45:31
da andy69