Autodiagnostic

Autore Topic: RISOLTO - [Smart 05/2008 1000cc 132.910 52Kw Benzina] spesso non innesta retromarcia  (Letto 4376 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    14-09-2009
  • Post: 2444
  • Mi piace ricevuti:
su questa vettura con 62.000KM,8 volte su dieci quando mettevi retro non la inseriva e sul quadro rimaneva fissa la N,sono andato in MCC a fare aggiornamento e ora tutto a posto,la vettura e' una settimana che gira e il cliente oggi mi ha detto che va bene :oO:
ho pensato di aprire nuovo topic rispetto a quello dell'amico Ciorben perche' a lui succedeva che lampeggiava la N e in fine a risolto con sost. frizione.




Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 4 Risposte
9057 Visite
Ultimo post 14 Giugno 2012 22:01:21
da alfangelo
Topic Risolto 2 Risposte
5590 Visite
Ultimo post 02 Giugno 2012 17:29:31
da nef
Topic Risolto 4 Risposte
5416 Visite
Ultimo post 08 Gennaio 2013 14:03:26
da Francesco La Corte
Topic Risolto 6 Risposte
3689 Visite
Ultimo post 05 Giugno 2013 18:11:14
da vitozzo
Topic Risolto 12 Risposte
5049 Visite
Ultimo post 07 Ottobre 2013 22:27:03
da delta
Topic Risolto 14 Risposte
7092 Visite
Ultimo post 16 Aprile 2014 08:09:47
da fasciano savino
Topic Risolto 13 Risposte
2976 Visite
Ultimo post 04 Febbraio 2016 12:41:19
da Sodauto Milano
Topic Aperto 11 Risposte
2066 Visite
Ultimo post 13 Aprile 2015 12:51:11
da ILSUPERBO
Topic Risolto 11 Risposte
3016 Visite
Ultimo post 17 Maggio 2015 13:07:50
da commodore
Topic Aperto 7 Risposte
3645 Visite
Ultimo post 24 Ottobre 2017 18:12:45
da linus146