Autodiagnostic

Autore Topic: [SMART ForTwo 04/2004 800cc 660940 30Kw Diesel] ABS guasto C1034  (Letto 177 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    22-11-2011
  • Post: 458
  • Mi piace ricevuti:
Salve,questa car in frenata ogni tanto(a volte spesso) accende la spia avaria abs e triangolo .In diagnosi mi da il codice C1034 (Interruttore freno,disturbo funzionale verso sensore di pressione).L'interruttore l'ho cambiato con uno non originale, ma il problema persiste.Mettendo i valori reali,quelli del sensore di pressione c'e' sempre, mentre quello del freno quando accende la spia non c'e' piu'.I stop non funzionano.Spengo attendo qualche attimo e ricominciano a funzionare.Sapete darmi qualche indicazione? Grazie e un saluto a tutti. :oO:




Benvenuto ospite!
Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
9 Risposte
3056 Visite
Ultimo post 18 Marzo 2012 16:17:56
da thetotem
7 Risposte
3854 Visite
Ultimo post 18 Maggio 2012 16:53:11
da buwi
4 Risposte
2611 Visite
Ultimo post 29 Dicembre 2012 15:02:38
da cdr
0 Risposte
1861 Visite
Ultimo post 29 Dicembre 2012 15:25:04
da IMPULSORE
1 Risposte
3021 Visite
Ultimo post 20 Febbraio 2013 14:22:47
da El mecanic
8 Risposte
2914 Visite
Ultimo post 07 Agosto 2013 22:08:54
da D.V.CAR 98
6 Risposte
2897 Visite
Ultimo post 09 Ottobre 2013 23:22:34
da alfredo1981
13 Risposte
1795 Visite
Ultimo post 13 Maggio 2015 18:11:49
da costa68
11 Risposte
973 Visite
Ultimo post 30 Marzo 2017 14:33:43
da kappaca
10 Risposte
361 Visite
Ultimo post 23 Novembre 2018 17:29:49
da condor33