Autodiagnostic

Autore Topic: RISOLTO - [smart mhd 03/2010 1000cc 3b21 52Kw Benzina] azionando la messa in moto il motore non gira  (Letto 4827 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    25-04-2010
  • Post: 345
  • Mi piace ricevuti:
Buongiorno a tutti oggi arriva in officina con il carro una smart mhd che non va' in moto.Girando la chiave di accensione non succede nulla faccio diagnosi con il tester (bosch) nessun guasto. Controllo il solito cablaggio di fili che si rovinano sull'alternatore sono ok.Se qualcuno mi puo' aiutare a capire cosa è successo lo ringrazio in anticipo.



Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 4 Risposte
8247 Visite
Ultimo post 16 Marzo 2012 16:09:40
da lillodc76
Topic Risolto 2 Risposte
7735 Visite
Ultimo post 16 Marzo 2012 18:45:42
da boschservice
Topic Aperto 18 Risposte
9328 Visite
Ultimo post 14 Ottobre 2013 09:12:29
da emporio
Topic Aperto 8 Risposte
5260 Visite
Ultimo post 24 Ottobre 2013 22:43:51
da autosprint
Topic Aperto 5 Risposte
8468 Visite
Ultimo post 05 Marzo 2014 12:29:57
da marcocb
Topic Aperto 5 Risposte
2816 Visite
Ultimo post 12 Marzo 2016 07:33:26
da autosprint
Topic Risolto 13 Risposte
2976 Visite
Ultimo post 04 Febbraio 2016 12:41:19
da Sodauto Milano
Topic Aperto 11 Risposte
2067 Visite
Ultimo post 13 Aprile 2015 12:51:11
da ILSUPERBO
Topic Aperto 12 Risposte
4321 Visite
Ultimo post 10 Novembre 2015 07:39:04
da francesco ardito
Topic Aperto 2 Risposte
2364 Visite
Ultimo post 06 Febbraio 2016 07:02:59
da boschservice