Autodiagnostic

Autore Topic: RISOLTO - [SMART FORTWO 451 09/2009 999cc 132910 52Kw Benzina] Alternatore slitta in avviamento generando cigolii  (Letto 2037 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    22-01-2010
  • Post: 695
  • Mi piace ricevuti:
Salve a tutti.

Su questa vettura si generano forti cigolii in avviamento. Durante l'avviamento l'alternatore gira, ma la cinghia rimane ferma generando quindi questo cigolio.

La cinghia non mi sembra secca e tagliuzzata. Sembra anche tensionata bene (c'è un cuscinetto autoregistrante).

Cosa sarà?

Adesso smonterò la cinghia e con la dima della Gates vedrò lo stato di usura...




Le risposte a questa discussione sono 4 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 2 Risposte
7008 Visite
Ultimo post 09 Ottobre 2012 23:00:25
da fabiogalota
Topic Risolto 3 Risposte
5252 Visite
Ultimo post 06 Dicembre 2012 18:53:18
da sbizzera.c
Topic Aperto 5 Risposte
9749 Visite
Ultimo post 05 Marzo 2014 12:29:57
da marcocb
Topic Aperto 3 Risposte
7215 Visite
Ultimo post 04 Aprile 2014 18:27:20
da service auto
Topic Risolto 14 Risposte
3525 Visite
Ultimo post 06 Luglio 2015 11:24:12
da MaxBeer
Topic Aperto 2 Risposte
4906 Visite
Ultimo post 05 Novembre 2015 18:47:08
da borgo
Topic Risolto 11 Risposte
2596 Visite
Ultimo post 04 Ottobre 2016 21:15:28
da marcocb
Topic Aperto 4 Risposte
1203 Visite
Ultimo post 08 Maggio 2017 21:59:56
da danilo74
Topic Aperto 7 Risposte
4260 Visite
Ultimo post 24 Ottobre 2017 18:12:45
da linus146
Topic Risolto 8 Risposte
1674 Visite
Ultimo post 15 Gennaio 2018 20:58:33
da Robydi