Autodiagnostic

Autore Topic: RISOLTO - [smart(451) fortwo 05/2007 1000cc 132919 52Kw Benzina] accenzione spia motore con errore p2187  (Letto 5618 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    28-11-2013
  • Post: 44
  • Mi piace ricevuti:
salve a qualcuno mai capitata una smart con questo problema?la spia si riaccende puntualmente dopo una settimana ho controllato se ci sono aspirazioni di aria ma i tubicini sono tutti ok e la pressione carburante e buona
« Ultima modifica: 18 Aprile 2014 09:25:44 da mitoalfa »




Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 4 Risposte
9718 Visite
Ultimo post 14 Giugno 2012 22:01:21
da alfangelo
Topic Risolto 4 Risposte
5775 Visite
Ultimo post 08 Gennaio 2013 14:03:26
da Francesco La Corte
Topic Risolto 2 Risposte
7008 Visite
Ultimo post 09 Ottobre 2012 23:00:25
da fabiogalota
Topic Risolto 12 Risposte
5657 Visite
Ultimo post 07 Ottobre 2013 22:27:03
da delta
Topic Risolto 9 Risposte
7320 Visite
Ultimo post 22 Marzo 2014 08:43:56
da ALBERTO72
Topic Risolto 24 Risposte
5161 Visite
Ultimo post 03 Maggio 2014 16:46:13
da max@72
Topic Aperto 5 Risposte
2903 Visite
Ultimo post 12 Marzo 2016 07:33:26
da autosprint
Topic Aperto 11 Risposte
2147 Visite
Ultimo post 13 Aprile 2015 12:51:11
da ILSUPERBO
Topic Aperto 7 Risposte
4260 Visite
Ultimo post 24 Ottobre 2017 18:12:45
da linus146
Topic Risolto 10 Risposte
733 Visite
Ultimo post 22 Giugno 2020 23:51:12
da peppino mibtel