Autodiagnostic

Autore Topic: RISOLTO - [mercedes smart ForFour 10/2004 1124cc 134910 55Kw Benzina] Problema sterzo duro C1541  (Letto 4268 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    11-07-2012
  • Post: 26
  • Mi piace ricevuti:
Salve colleghi mi hanno portato una for four come da descrizione,con lo sterzo duro,cioè non servoassistita.
In diagnosi rilevo un unico errore "relè di sicurezza incollato".
Non mi era mai capitato prima.
Qualcuno ha qualche consiglio da darmi?
Grazie mille a tutti quanti risponderanno.
« Ultima modifica: 29 Gennaio 2014 07:47:06 da brandoracing »




Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 5 Risposte
3030 Visite
Ultimo post 05 Ottobre 2011 09:49:23
da ENGYMET
Topic Risolto 8 Risposte
3096 Visite
Ultimo post 25 Maggio 2012 19:29:51
da tgauto
Topic Risolto 8 Risposte
6485 Visite
Ultimo post 26 Settembre 2014 18:23:32
da wolf
Topic Aperto 11 Risposte
5578 Visite
Ultimo post 31 Gennaio 2013 23:37:22
da delta
Topic Aperto 3 Risposte
2975 Visite
Ultimo post 16 Giugno 2014 13:40:55
da boschservice
Topic Risolto 6 Risposte
3923 Visite
Ultimo post 05 Dicembre 2013 15:38:45
da michele.paluello
Topic Aperto 4 Risposte
1773 Visite
Ultimo post 01 Maggio 2016 10:20:03
da zizzu
Topic Aperto 16 Risposte
2634 Visite
Ultimo post 27 Settembre 2016 19:52:08
da il meccanico
Topic Risolto 5 Risposte
1322 Visite
Ultimo post 25 Gennaio 2019 12:26:22
da pierdavide
Topic Risolto 5 Risposte
722 Visite
Ultimo post 15 Ottobre 2019 12:24:24
da andrea naletto