Autodiagnostic

Autore Topic: [Clio dci 2004 iniez delphi]A volte non parte  (Letto 1969 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    13-01-2008
  • Post: 304
  • Mi piace ricevuti:
Modifica post

[Clio dci 2004 iniez delphi]A volte non parte

« il: 08 Dicembre 2008 00:49:59 »
La vett. a volte non parte,in diagnosi come difetto mi da:rele principale . Non ho avuto ancora la possibilitÓ di controllarla bene visto che mi Ŕ capitata in officina ieri ed essendo sabato non ho trovato i rele origda sostituire nel quadro fusibili del vano motore.La cosa strana per˛ Ŕ che la vett non gira bene.va quasi a quattro.Poi visto il tipo doi iniezione abbastanza rognosa ho un po di timore ad azzardare una diagnosi certa. Se vi Ŕ capitato qualcosa di simile.........Bye




Le risposte a questa discussione sono 3.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 5 Risposte
2274 Visite
Ultimo post 26 Agosto 2009 20:30:48
da max72
Topic Risolto 13 Risposte
2544 Visite
Ultimo post 09 Settembre 2009 09:16:36
da tuning
Topic Risolto 31 Risposte
4294 Visite
Ultimo post 15 Gennaio 2011 23:06:46
da cdr
Topic Aperto 5 Risposte
2835 Visite
Ultimo post 10 Novembre 2012 16:09:19
da El mecanic
Topic Risolto 9 Risposte
3364 Visite
Ultimo post 26 Ottobre 2010 23:28:55
da Pucci
Topic Risolto 10 Risposte
2446 Visite
Ultimo post 11 Novembre 2010 15:38:28
da cdr
Topic Risolto 3 Risposte
4632 Visite
Ultimo post 13 Marzo 2011 09:45:49
da PHOENIX
Topic Risolto 15 Risposte
3952 Visite
Ultimo post 28 Febbraio 2012 14:35:09
da cdr
Topic Risolto 14 Risposte
4092 Visite
Ultimo post 21 Giugno 2012 22:49:54
da delta
Topic Aperto 1 Risposte
2118 Visite
Ultimo post 28 Ottobre 2013 18:22:03
da El mecanic