Autodiagnostic

Autore Topic: [renault trafic 11/2009 2464cc g9u 107Kw Diesel] Dopo che il cambio robotizzato andato in avaria non parte più  (Letto 2079 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    14-11-2013
  • Post: 2550
  • Mi piace ricevuti:
La vettura sopra descritta già da qualche mese  presentava il seguente errore:  In marcia in stato di automatico improvvisamente passava in selezione manuale (sporadicamente). Ma adesso si è verificato questo improvvisamente non seleziona alcuna marcia è rimasto in N. Ma una volta spento non è più ripartito. Già è stato sostituito idrostop ma nulla. Non riesco a fare nessuna diagnosi nel mio diagnostico non trovo nulla. Avete suggerimenti consigli ecc.  Ringrazio tutti coloro che daranno consigli utili e non.




Le risposte a questa discussione sono 3.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 6 Risposte
7470 Visite
Ultimo post 31 Marzo 2009 09:04:11
da IMPULSORE
Topic Risolto 4 Risposte
4768 Visite
Ultimo post 07 Novembre 2010 20:16:01
da IMPULSORE
Topic Risolto 6 Risposte
3435 Visite
Ultimo post 28 Gennaio 2012 12:58:49
da PHOENIX
Topic Risolto 3 Risposte
2985 Visite
Ultimo post 30 Ottobre 2012 22:19:28
da antonio60
Topic Aperto 16 Risposte
3743 Visite
Ultimo post 30 Novembre 2012 07:53:51
da boschservice
Topic Risolto 7 Risposte
3213 Visite
Ultimo post 17 Dicembre 2013 09:26:28
da nicolavalentini
Topic Aperto 2 Risposte
2557 Visite
Ultimo post 31 Marzo 2015 14:49:24
da emporio
Topic Risolto 9 Risposte
3480 Visite
Ultimo post 17 Marzo 2016 14:16:01
da m.ricky77
Topic Risolto 19 Risposte
3398 Visite
Ultimo post 01 Marzo 2016 12:43:59
da nik
Topic Aperto 6 Risposte
2626 Visite
Ultimo post 13 Marzo 2018 19:20:40
da francesco ardito