Autodiagnostic

Autore Topic: RISOLTO - [renault clio 05/2010 1461cc K9KT7 63Kw Diesel] La vettura non parte il cambio bloccato  (Letto 2318 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    03-04-2012
  • Post: 598
  • Mi piace ricevuti:
Gentili colleghi
Mi hanno portato questa vettura con il carro attrezzi, la vettura non parte, (non gira il motorino di avviamento)
il cambio automatico robotizzato, si comporta in modo strano, non si riesce a inserire la N, e non si riesce a inserire la retromarcia.
Nella memoria errori della centralina cambio, ho rilevato 4 errori P0560 (tensione batteria) P0885 (rel alimentazione) P0944 (unit pressione idraulica ) U0121 (comunicazione can assente).




Le risposte a questa discussione sono 2 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 5 Risposte
4397 Visite
Ultimo post 15 Aprile 2013 08:56:18
da Luca83
Topic Risolto 1 Risposte
3575 Visite
Ultimo post 22 Novembre 2013 12:28:43
da sensore
Topic Risolto 11 Risposte
5784 Visite
Ultimo post 16 Marzo 2015 19:20:17
da enaresi
Topic Aperto 1 Risposte
2491 Visite
Ultimo post 17 Giugno 2015 19:23:50
da El mecanic
Topic Aperto 5 Risposte
2885 Visite
Ultimo post 03 Dicembre 2015 22:55:03
da autorimessa tuscolano
Topic Risolto 5 Risposte
2762 Visite
Ultimo post 17 Marzo 2016 09:25:39
da enaresi
Topic Aperto 14 Risposte
2429 Visite
Ultimo post 05 Luglio 2018 19:03:21
da autosprint
Topic Aperto 14 Risposte
2155 Visite
Ultimo post 11 Novembre 2018 10:59:06
da Il gory
Topic Risolto 9 Risposte
1636 Visite
Ultimo post 07 Giugno 2019 16:20:16
da cumero.lorenzo
Topic Aperto 3 Risposte
342 Visite
Ultimo post 29 Settembre 2020 22:41:12
da Costantino