Autodiagnostic

Autore Topic: [renault kangoo 09/2008 1600cc K4M 754 60Kw Bifuel B/Metano] immobilizzatore  (Letto 715 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    25-04-2014
  • Post: 337
  • Mi piace ricevuti:
un buongiorno a tutti, ho quest'auto che a volte non parte, con spia rossa immobilizzatore che non si spenge, poi riprovando e riprovando la spia si spenge e la macchina parte,in diagnosi trovo errore 0002 anello decodificatore, che dite sara' soltanto l'antenna?



Le risposte a questa discussione sono 22 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
23 Risposte
3984 Visite
Ultimo post 06 Luglio 2010 22:51:11
da brunoecavallo
8 Risposte
3099 Visite
Ultimo post 22 Maggio 2013 12:47:12
da baubau
5 Risposte
2625 Visite
Ultimo post 12 Luglio 2013 08:24:06
da mary1964
10 Risposte
3234 Visite
Ultimo post 08 Agosto 2013 21:28:24
da burgiomotorsport
8 Risposte
1879 Visite
Ultimo post 19 Marzo 2014 12:04:24
da enzo car
8 Risposte
2806 Visite
Ultimo post 23 Ottobre 2014 12:10:13
da Danysti
24 Risposte
3181 Visite
Ultimo post 28 Febbraio 2015 23:54:42
da zerosei
9 Risposte
1983 Visite
Ultimo post 01 Agosto 2015 11:33:39
da El mecanic
13 Risposte
1364 Visite
Ultimo post 11 Aprile 2017 21:16:29
da m2scarservice
0 Risposte
1007 Visite
Ultimo post 25 Febbraio 2018 10:47:11
da peppino mibtel