Autodiagnostic

Autore Topic: [RENAULT CLIO 3 11/2010 1461cc K9K M7 48Kw Diesel] Problema Quadro Strumenti  (Letto 231 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    26-02-2012
  • Post: 234
  • Mi piace ricevuti:
Buonasera,
questa Clio a volte, in marcia e sempre pił spesso a momenti si oscura il display in alto al centro, si accendono varie spie e le lancette salgono al massimo, tornano a 0 e tornano al loro posto.
La retroilluminazione del quadro si abbassa.

In diagnosi non mi dą alcun errore.

Potrebbe essere problema di quadro strumenti?
Sapete se sono codificati?

Grazie e buona serata




Le risposte a questa discussione sono 3.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 39 Risposte
5298 Visite
Ultimo post 02 Novembre 2011 10:46:15
da elena
Topic Risolto 6 Risposte
8137 Visite
Ultimo post 21 Maggio 2012 21:55:10
da ludema
Topic Risolto 7 Risposte
2807 Visite
Ultimo post 04 Dicembre 2013 18:39:22
da PHOENIX
Topic Risolto 15 Risposte
4726 Visite
Ultimo post 01 Marzo 2014 19:02:37
da Massimo69
Topic Aperto 8 Risposte
2744 Visite
Ultimo post 06 Ottobre 2014 21:10:57
da marc1
Topic Aperto 36 Risposte
7601 Visite
Ultimo post 01 Aprile 2016 17:25:47
da stefano70
Topic Risolto 7 Risposte
1999 Visite
Ultimo post 18 Luglio 2016 11:10:18
da cesare tarasco
Topic Aperto 3 Risposte
919 Visite
Ultimo post 14 Marzo 2018 14:10:36
da andy69
Topic Risolto 33 Risposte
2433 Visite
Ultimo post 17 Ottobre 2018 14:55:59
da liri
Topic Aperto 8 Risposte
1214 Visite
Ultimo post 15 Dicembre 2018 18:01:44
da GREENCAR