Autodiagnostic

Autore Topic: [Renault Clio 02/2007 1500cc K9K 772 76Kw Diesel] Spia motore accesa  (Letto 105 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    15-09-2015
  • Post: 605
  • Mi piace ricevuti:
Ciao
A questa vettura il cliente lamenta sporadici accensioni della spia motore con saltuari spegnimenti con cod.  guato
- P0190 (Sensore pressione common rail sopra limite superiore)
- P0189 (Sconosciuto)
- P1644 (Sconosciuto)

Oramai saranno già 5/6 mesi che si trascina il problema ed ultimamente ha l'impressione che accada più frequentemente.
Abbiamo tempo fa messo un'adittivo gasolio e sostituito il filtro gasolio ma il problema persiste.
Ho altresì notato una piccola perdita di gasolio dal corpo del qurato iniettore mentre il cvalore di pressione rail al minimo è costantemente tra 190 e 210 bar.
Pensavo ad una revisione pompa e iniettori ma non facendomi mai il difetto volevo essere certo che non ci fosse qualche altra problematica che mi sfugge.
Grazie




Questo topic è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
8 Risposte
5073 Visite
Ultimo post 30 Giugno 2010 16:00:26
da PHOENIX
6 Risposte
3486 Visite
Ultimo post 01 Luglio 2011 18:37:29
da enigma007
6 Risposte
4012 Visite
Ultimo post 17 Aprile 2012 21:59:04
da cdr
9 Risposte
2623 Visite
Ultimo post 13 Marzo 2015 16:27:24
da lunardo
7 Risposte
2522 Visite
Ultimo post 10 Ottobre 2015 09:16:48
da albycorsa
14 Risposte
2283 Visite
Ultimo post 15 Gennaio 2016 18:10:48
da officarfra
3 Risposte
2083 Visite
Ultimo post 08 Marzo 2016 10:01:43
da autosprint
2 Risposte
903 Visite
Ultimo post 16 Dicembre 2016 22:26:25
da enzo car
9 Risposte
716 Visite
Ultimo post 08 Novembre 2018 15:43:20
da cdr
13 Risposte
503 Visite
Ultimo post 30 Giugno 2019 14:19:58
da marcopetillo00