Autodiagnostic

Autore Topic: [renault clio 01/2003 1149cc d7f g7 43Kw Benzina] malfunzionamento freccie e tergi  (Letto 298 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    01-05-2019
  • Post: 42
  • Mi piace ricevuti:
Ciao a tutti, vi è capitato sulla clio che a volte le freccie e i tergi smettono di funzionare e contemporaneamente si sente un rumore tipo relè sotto il volante. Spegnendo e riaccendendo funzionano dinuovo per qualche secondo poi smettono nuovamente di andare.




Le risposte a questa discussione sono 7.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
12 Risposte
3072 Visite
Ultimo post 12 Luglio 2011 07:27:56
da Autoriparazioni Andrea
4 Risposte
3037 Visite
Ultimo post 14 Gennaio 2014 22:39:07
da El mecanic
2 Risposte
2615 Visite
Ultimo post 09 Ottobre 2014 11:39:20
da elena
12 Risposte
2104 Visite
Ultimo post 12 Dicembre 2014 09:19:33
da stive
10 Risposte
2683 Visite
Ultimo post 03 Giugno 2015 21:17:30
da ALEX74
7 Risposte
2137 Visite
Ultimo post 15 Settembre 2015 14:09:48
da meccanico
5 Risposte
1071 Visite
Ultimo post 29 Aprile 2018 20:19:39
da canemia
0 Risposte
674 Visite
Ultimo post 29 Ottobre 2018 10:52:05
da scinti1955
5 Risposte
435 Visite
Ultimo post 05 Settembre 2019 17:50:42
da GREENCAR
4 Risposte
178 Visite
Ultimo post 22 Ottobre 2019 13:40:31
da doctor12volt