Autodiagnostic

Autore Topic: [Peugeot 3006 02/2011 1560cc 9HZ 80Kw Diesel] Avviamento lungo a freddo  (Letto 186 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    01-06-2010
  • Post: 296
  • Mi piace ricevuti:
Salve colleghi ho questa car in officina che a freddo ha un avviamento molto lungo .in diagnosi trovo solo questo errore P1351 relè candalette.in avviamento pressione carburante oltre 350 bar ,giri motore 250/260 ..a caldo invece parte benissimo.controllato tutti i tubi bassa pressione per sicurezza ho montato pure una pompetta con valvola di non ritorno.sostituito sensore albero a camme ma difetto permane .suggerimenti in merito...una volta in moto se spengo subito comunque tarda a partire finché non si riscalda un po’




Le risposte a questa discussione sono 6.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 21 Risposte
5247 Visite
Ultimo post 17 Ottobre 2011 22:03:06
da renato mr
Topic Risolto 34 Risposte
3840 Visite
Ultimo post 05 Novembre 2011 10:03:34
da Paolo72
Topic Risolto 7 Risposte
1703 Visite
Ultimo post 06 Ottobre 2012 18:47:53
da thetotem
Topic Aperto 16 Risposte
5667 Visite
Ultimo post 18 Dicembre 2016 15:20:59
da capalbiocross
Topic Aperto 16 Risposte
5062 Visite
Ultimo post 03 Ottobre 2013 07:46:36
da boschservice
Topic Risolto 36 Risposte
4571 Visite
Ultimo post 29 Marzo 2014 07:20:45
da francesco ardito
Topic Aperto 6 Risposte
3811 Visite
Ultimo post 29 Giugno 2015 21:34:00
da ALEX74
Topic Risolto 3 Risposte
4178 Visite
Ultimo post 24 Maggio 2016 23:47:12
da stive
Topic Aperto 0 Risposte
527 Visite
Ultimo post 22 Febbraio 2019 15:42:15
da meccanico
Topic Aperto 5 Risposte
375 Visite
Ultimo post 25 Febbraio 2020 09:05:46
da autosprint