Autodiagnostic

Autore Topic: RISOLTO - [peugeot 207 04/2011 1360cc kft 54Kw Bifuel B/Gpl] errore p1336 e p0300 mancate accensioni  (Letto 2374 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    27-01-2018
  • Post: 31
  • Mi piace ricevuti:
buongiorno a tutti  :oO: alla macchina in questione 2 settimane fa ho fatto il tagliando completo sostituendo anche le candele, dopo una settimana torna perchè il motore non girava bene.. attacco la diagnosi e in centralina riscontro gli errori P1336 e P0300 mancate accensioni multiple.
sostituisco la bobina ( unica con 4 pipette marca facet) e la macchina torna a funzionare correttamente.
ieri sera si ripresenta perchè il motore non girava nuovamente bene e la spia motore lampeggiava anziche essere fissa.. attacco nuovamente la diagnosi e riscontro ancora gli errori P1336 e P0300 mancate accensioni multiple...possibile gruppo bobina nuova difettosa..?! :???:ho letto in una vecchia discussione qui nel forum che a un collega è capitato che il sensore di temperatura motore trafilasse liquido e che questo arrivi fino alla centralina motore causando i difetti... premetto che prima di leggere quella discussione i connettori della centralina li avevo staccati e puliti con disossidante e aria compressa e che non mi sembrava di avere visto tracce di liquido o ossido.
a voi è capitato questo tipo di difetto?
lunedì riguarderò bene.
« Ultima modifica: 01 Gennaio 2019 22:01:33 da andrea90 »




Le risposte a questa discussione sono 15 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 19 Risposte
4481 Visite
Ultimo post 26 Aprile 2012 13:26:47
da Luca83
Topic Risolto 18 Risposte
3419 Visite
Ultimo post 11 Gennaio 2013 19:40:02
da IMPULSORE
Topic Aperto 8 Risposte
4248 Visite
Ultimo post 09 Dicembre 2013 18:57:24
da daniele2004
Topic Aperto 9 Risposte
3635 Visite
Ultimo post 31 Luglio 2014 07:44:44
da marino2525
Topic Risolto 10 Risposte
2511 Visite
Ultimo post 23 Luglio 2014 18:48:56
da gasluc01
Topic Aperto 11 Risposte
3028 Visite
Ultimo post 07 Maggio 2015 09:57:44
da nicola53
Topic Aperto 13 Risposte
2635 Visite
Ultimo post 03 Marzo 2015 16:37:24
da enzo car
Topic Risolto 17 Risposte
3512 Visite
Ultimo post 04 Febbraio 2017 10:31:43
da Roby1967
Topic Risolto 10 Risposte
2102 Visite
Ultimo post 29 Aprile 2017 18:40:49
da asylum
Topic Risolto 12 Risposte
1266 Visite
Ultimo post 04 Luglio 2017 18:42:50
da canemia