Autodiagnostic

Autore Topic: [PEUGEOT 206 03/2002 1587cc NFU 80Kw Benzina] AUTO NON PARTE  (Letto 495 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    05-02-2019
  • Post: 18
  • Mi piace ricevuti:
Buongiorno,

ho una PEUGEOT 206 che, accendendo il quadro strumenti, non accende la spia motore e non parte perchè non arriva corrente nella pompa benzina.

A qualcuno è successo un problema del genere? Come avete risolto?

Attendo Vostre risposte.

Grazie




Le risposte a questa discussione sono 13.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 8 Risposte
2423 Visite
Ultimo post 19 Gennaio 2013 15:05:01
da ciorben
Topic Risolto 10 Risposte
2580 Visite
Ultimo post 08 Dicembre 2013 23:46:47
da Temy
Topic Risolto 7 Risposte
2111 Visite
Ultimo post 11 Maggio 2014 14:21:49
da Autoriparazioni Andrea
Topic Risolto 5 Risposte
4267 Visite
Ultimo post 26 Agosto 2014 17:01:12
da enzo car
Topic Aperto 7 Risposte
1906 Visite
Ultimo post 20 Ottobre 2015 20:49:14
da cdr
Topic Spostato 0 Risposte
988 Visite
Ultimo post 19 Ottobre 2015 15:54:31
da badwork
Topic Risolto 13 Risposte
3620 Visite
Ultimo post 16 Febbraio 2016 10:09:59
da pino
Topic Risolto 30 Risposte
3563 Visite
Ultimo post 25 Agosto 2016 08:57:25
da strittopool
Topic Risolto 6 Risposte
968 Visite
Ultimo post 19 Marzo 2019 09:27:51
da gianni1810
Topic Aperto 8 Risposte
555 Visite
Ultimo post 13 Maggio 2019 07:39:20
da nik