Autodiagnostic

Autore Topic: [saxo 07/2000 1124cc HFX 44Kw Benzina] non funziona ventola radiatore  (Letto 2247 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    08-07-2010
  • Post: 331
  • Mi piace ricevuti:
ciao a tutti,ho questa car che no funziona ventola radiatore(non ha impianto A/C).Con le prove che ho fatto praticamente non arriva la massa al rel ventola (a fianco del radiatore) al piedino 85 per la precisione,se glielo do io direttamente dalla batteria la ventola parte.con il diagnostico vedo che la temp.motore sale e intorno ai 90 la centralina da il contatto per la ventola ma niente.Vi chiedo se gi successo a qualcuno o se sapete se quel filo arriva direttamente dalla centralina.grazie in anticipo :book:




Questo topic è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
3 Risposte
1661 Visite
Ultimo post 05 Aprile 2011 21:24:55
da cdr
2 Risposte
1898 Visite
Ultimo post 19 Aprile 2011 07:36:49
da marco degia
17 Risposte
2715 Visite
Ultimo post 06 Giugno 2011 19:28:20
da buwi
4 Risposte
2166 Visite
Ultimo post 19 Marzo 2012 20:51:06
da driver
10 Risposte
2057 Visite
Ultimo post 09 Novembre 2016 13:46:32
da Luca79
1 Risposte
2504 Visite
Ultimo post 30 Gennaio 2014 16:07:15
da ciccio1989
3 Risposte
1453 Visite
Ultimo post 21 Gennaio 2015 22:08:42
da proiettoracing
108 Risposte
8482 Visite
Ultimo post 01 Febbraio 2017 20:44:47
da il re dei irni
3 Risposte
1051 Visite
Ultimo post 16 Gennaio 2017 07:46:34
da piter
22 Risposte
872 Visite
Ultimo post 16 Aprile 2019 15:08:56
da andy69