Autodiagnostic

Autore Topic: [Peugeot ranch 11/2007 1560cc 9HX 66Kw Diesel] problema accessione  (Letto 265 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    02-02-2019
  • Post: 12
  • Mi piace ricevuti:
mi arrivata questa vettura in officina che non stava piu in moto, fatta una  diagnosi con il tester e ho rilevato questi due errori P0122 e P1471 che mi da un problema all EGR. Sostituita la Valvola fatica ancora ad andare in moto e l'acceleratore non risponde, inoltre fuma nero e fa un rumore con un battito come se fosse fuori fase
E' mai successo a qualcuno?   




Benvenuto ospite! Le risposte a questa discussione sono 14.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
16 Risposte
6573 Visite
Ultimo post 02 Agosto 2012 11:00:22
da cdr
16 Risposte
3001 Visite
Ultimo post 01 Aprile 2011 22:31:24
da viceversa
8 Risposte
2576 Visite
Ultimo post 23 Febbraio 2013 17:14:06
da viceversa
10 Risposte
2598 Visite
Ultimo post 16 Gennaio 2014 00:15:07
da Temy
3 Risposte
1926 Visite
Ultimo post 17 Gennaio 2014 09:18:54
da elmiki1
4 Risposte
2178 Visite
Ultimo post 10 Agosto 2014 17:05:18
da stefano.
9 Risposte
2463 Visite
Ultimo post 24 Novembre 2015 13:40:54
da alebillogarino
4 Risposte
828 Visite
Ultimo post 12 Ottobre 2017 18:57:29
da giana
7 Risposte
397 Visite
Ultimo post 13 Marzo 2019 17:25:26
da ennepi
2 Risposte
127 Visite
Ultimo post 14 Maggio 2019 13:29:18
da cdr