Autodiagnostic

Autore Topic: [Corsa D 1. 3 CDTI "07" Mot. Z13DTJ] Sensore pedale  (Letto 2034 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    27-04-2010
  • Post: 38
  • Mi piace ricevuti:
Modifica post

[Corsa D 1. 3 CDTI "07" Mot. Z13DTJ] Sensore pedale

« il: 16 Giugno 2010 20:37:11 »
 Salve a tutti segnalo questa autovettura con soli KM 34.000 dove in diagnosi segnala (ogni tanto e a detta del cliente solo quando piove) P1120 Sensore corsa pedale accelleratore 1. confr. segn. sens. ped. acc. non plausibile. siccome costa parecchio quel sensore ( il pedale ) e con così pochi km mi sembra strano volevo sapere se x caso a qualcuno era già successo. Grazie :)




Le risposte a questa discussione sono 8.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 9 Risposte
4223 Visite
Ultimo post 15 Novembre 2011 08:02:36
da fabien
Topic Risolto 10 Risposte
3270 Visite
Ultimo post 20 Giugno 2012 09:17:31
da El mecanic
Topic Aperto 0 Risposte
4909 Visite
Ultimo post 24 Maggio 2013 11:02:17
da sabinosch
Topic Risolto 4 Risposte
9100 Visite
Ultimo post 09 Giugno 2013 10:29:56
da meccanico
Topic Risolto 11 Risposte
2891 Visite
Ultimo post 27 Agosto 2018 10:45:20
da MaxBeer
Topic Risolto 6 Risposte
1614 Visite
Ultimo post 19 Luglio 2018 23:09:08
da the mechanic
Topic Aperto 3 Risposte
1616 Visite
Ultimo post 19 Aprile 2019 18:11:28
da El mecanic
Topic Risolto 7 Risposte
1218 Visite
Ultimo post 12 Ottobre 2019 13:27:45
da El mecanic
Topic Risolto 6 Risposte
1620 Visite
Ultimo post 23 Gennaio 2020 09:29:38
da meccanico
Topic Aperto 3 Risposte
1090 Visite
Ultimo post 14 Maggio 2020 10:38:33
da Autoriparazioni Andrea