Autodiagnostic

Autore Topic: [OPEL ZAFIRA 01/2003 1995cc Y20DTH 74Kw Diesel] A volte si spegne in marcia per poi ripartire subito. Errori: P0725 P1335 P1631  (Letto 3712 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    22-01-2010
  • Post: 638
  • Mi piace ricevuti:
Salve a tutti.

Spero sia una delle ultime rogne di quest'anno....
Il cliente lamenta lo spegnimento del motore quando a bassi regimi. Il tempo di accostare e fare avviamento ed il motore riparte subito.

In diagnosi con AXONE ho trovato:
-P0725 sensore giri motore - segnale assente
-P1335 pompa iniezione - segnale assente
-P1631 pompa iniezione - malfunzionamento

E' la classica situazione in cui c' da cambiare la pompa? la cosa strana che mi trovo l'errore sul segnale giri anche....

HELP!




Questo topic è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
3 Risposte
4231 Visite
Ultimo post 21 Maggio 2011 11:00:37
da gufo1
16 Risposte
3200 Visite
Ultimo post 16 Maggio 2011 13:13:07
da IMPULSORE
10 Risposte
4457 Visite
Ultimo post 25 Maggio 2011 14:16:38
da vito.od
27 Risposte
6554 Visite
Ultimo post 19 Luglio 2013 07:01:48
da michele s
29 Risposte
4610 Visite
Ultimo post 24 Settembre 2013 21:15:16
da sevio
15 Risposte
4205 Visite
Ultimo post 23 Maggio 2014 14:04:36
da als
4 Risposte
1798 Visite
Ultimo post 10 Novembre 2014 08:08:00
da boschservice
7 Risposte
2234 Visite
Ultimo post 10 Febbraio 2015 21:56:50
da fabio.n73
29 Risposte
2956 Visite
Ultimo post 11 Giugno 2015 14:50:59
da Motorservice
10 Risposte
1903 Visite
Ultimo post 15 Maggio 2016 07:54:24
da nik