Autodiagnostic

Autore Topic: [OPEL CORSA B 01/1998 1000cc X10XE 37Kw Benzina] Mancamento in accelerazione  (Letto 3135 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    15-09-2008
  • Post: 114
  • Mi piace ricevuti:
Marcato vuoto accelerando bruscamente, accelerando lentamente va meglio. A caldo migliora, anche se sempre presente. Nessun errore, accelerando a fondo lambda cala a 0 mV finchè il motore non riprende, valvola EGR in ordine, debimetro provato in tensione: arriva a 4,2 V. Provato pulizia iniettori, ma senza successo: sembra proprio che la miscela sia magrissima, anche se la pressione è di circa 3,5 bar. Ho anche controllato il serbatoio. E' disarmante che in un modello così datato non riesca a scovare il difetto! Ciao e buon lavoro!




Le risposte a questa discussione sono 31.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
15 Risposte
2811 Visite
Ultimo post 07 Aprile 2009 09:54:12
da inge
37 Risposte
4924 Visite
Ultimo post 07 Gennaio 2011 22:51:03
da dagi66
7 Risposte
2248 Visite
Ultimo post 22 Marzo 2014 07:36:08
da marc1
23 Risposte
2949 Visite
Ultimo post 27 Aprile 2015 09:07:11
da diass
7 Risposte
1409 Visite
Ultimo post 16 Luglio 2016 18:32:19
da davide peruzzo
9 Risposte
1364 Visite
Ultimo post 31 Luglio 2016 18:38:24
da Autoriparazioni Andrea
8 Risposte
1708 Visite
Ultimo post 30 Settembre 2016 09:51:46
da labcos
7 Risposte
1812 Visite
Ultimo post 11 Ottobre 2016 13:21:17
da leo_sg
12 Risposte
1115 Visite
Ultimo post 22 Gennaio 2018 08:16:26
da Dacar Genova
5 Risposte
331 Visite
Ultimo post 07 Agosto 2019 13:15:57
da sabina