Autodiagnostic

Autore Topic: [Opel Combo-D 11/2014 1368cc 198A4000 88Kw Bifuel B/Metano] Non parte a freddo  (Letto 232 volte)

gisap e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    15-06-2013
  • Post: 322
  • Mi piace ricevuti:
Buongiorno,
ho questo furgone che non mi parte a freddo, solo dopo tanti giri di motore parte male...
Ho fatto diagnosi in motore, body e iniezione metano senza nessun dtc...Ho provato sia con texa che con gds2, stessa storia...

A qualcuno è mai capitato un problema così?

Grazie




Le risposte a questa discussione sono 12.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
12 Risposte
1877 Visite
Ultimo post 23 Maggio 2015 14:06:41
da max@72
9 Risposte
1404 Visite
Ultimo post 28 Settembre 2015 10:01:37
da stive
9 Risposte
1777 Visite
Ultimo post 28 Aprile 2016 17:32:02
da alfredo1981
10 Risposte
1594 Visite
Ultimo post 17 Giugno 2016 09:23:21
da zuk
9 Risposte
2321 Visite
Ultimo post 27 Gennaio 2017 17:40:52
da max72
22 Risposte
1372 Visite
Ultimo post 28 Marzo 2017 20:52:46
da boschservice
22 Risposte
3936 Visite
Ultimo post 13 Luglio 2017 22:40:54
da Audi SP
10 Risposte
1212 Visite
Ultimo post 13 Aprile 2018 22:13:47
da liri
11 Risposte
1017 Visite
Ultimo post 17 Luglio 2018 15:31:39
da endriuu30
5 Risposte
593 Visite
Ultimo post 27 Aprile 2019 08:53:29
da fabien