Autodiagnostic

Autore Topic: RISOLTO - [Meriva 02/2006 1248cc Z13DT 51Kw Diesel] Catena distribuzione lasca ed errore p0340  (Letto 3639 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    06-11-2009
  • Post: 139
  • Mi piace ricevuti:
Porto questo caso che può tornar utile come casistica...

La macchina arriva in moto con gran rumore di catena lasca, la spegnamo poi si prova a rimetterla in moto e la macchina non parte più. In diagnosi abbiamo P0340 (problema al sensore albero camme)
« Ultima modifica: 08 Marzo 2013 18:43:33 da fabiocra »




Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 20 Risposte
4763 Visite
Ultimo post 21 Febbraio 2013 20:11:26
da bussoletta
Topic Risolto 9 Risposte
2502 Visite
Ultimo post 24 Dicembre 2012 13:05:43
da alfredo1981
Topic Risolto 18 Risposte
3761 Visite
Ultimo post 14 Febbraio 2013 19:23:59
da Paolo72
Topic Aperto 3 Risposte
2354 Visite
Ultimo post 25 Marzo 2013 23:05:40
da pasquale90
Topic Risolto 5 Risposte
2515 Visite
Ultimo post 11 Marzo 2014 08:52:53
da gsgarage
Topic Risolto 30 Risposte
3982 Visite
Ultimo post 10 Luglio 2014 17:13:48
da cdr
Topic Risolto 12 Risposte
2482 Visite
Ultimo post 10 Dicembre 2014 13:49:35
da Vittorio67
Topic Aperto 4 Risposte
4373 Visite
Ultimo post 03 Marzo 2016 14:05:21
da VinnyG
Topic Aperto 11 Risposte
2272 Visite
Ultimo post 25 Marzo 2016 18:11:08
da mary1964
Topic Risolto 3 Risposte
1429 Visite
Ultimo post 12 Maggio 2018 20:35:07
da Massimoparadisi