Autodiagnostic

Autore Topic: [Corsa del 2000 motore x10xe] Motorino minimo  (Letto 1907 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    09-03-2008
  • Post: 63
  • Mi piace ricevuti:
[Corsa del 2000 motore x10xe] Motorino minimo
« il: 28 Novembre 2009 19:48:42 »
mi capitata una opel corsa del 2000 a 3 cilindri con il tipo motore X10XE che andava a colpi in maniera molto evidente soppratutto quando era calda,e non sempre si accendeva la spia diagnosi.attacco il tester e mi segnala due problemi derivanti dal motorino del minimo (al minimo non aveva nessun problema).tolgo il gruppo farfallato cambio il motorino e pulisco la farfalla,e noto che nonostante l'auto avesse percorso solo 45000 km il gruppo molto sporco.prima di avviare il motore azzero gli errori e intanto sembra non avere pi problemi.ciao a tutti
« Ultima modifica: 29 Novembre 2009 09:39:36 da PHOENIX »




Le risposte a questa discussione sono 5.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
21 Risposte
5001 Visite
Ultimo post 07 Maggio 2010 00:48:14
da IMPULSORE
37 Risposte
4768 Visite
Ultimo post 07 Gennaio 2011 22:51:03
da dagi66
51 Risposte
7382 Visite
Ultimo post 08 Marzo 2012 22:10:45
da O.E,R
23 Risposte
3689 Visite
Ultimo post 23 Luglio 2013 23:18:18
da ragazzo75
23 Risposte
2858 Visite
Ultimo post 27 Aprile 2015 09:07:11
da diass
31 Risposte
3034 Visite
Ultimo post 30 Novembre 2015 13:36:05
da commodore
9 Risposte
1299 Visite
Ultimo post 31 Luglio 2016 18:38:24
da Autoriparazioni Andrea
8 Risposte
1675 Visite
Ultimo post 30 Settembre 2016 09:51:46
da labcos
12 Risposte
1059 Visite
Ultimo post 22 Gennaio 2018 08:16:26
da Dacar Genova
5 Risposte
265 Visite
Ultimo post 07 Agosto 2019 13:15:57
da sabina