Autodiagnostic

Autore Topic: [nissan qasqhai 08/2011 1461cc k9k 81Kw Diesel] Guasto P 0203 spia accesa ma auto ok.  (Letto 2616 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    10-01-2013
  • Post: 179
  • Mi piace ricevuti:
Buonasera, l'auto in questione accende la spia andando apparentemente bene. Il guasto in diagnosi : " circuito 2 iniezione cilindro 3" P 0203.
Cancellandolo si ripresenta dopo qualche settimana.
Non vorrei cambiare un iniettore per niente visto che gira bene. A qualcuno capitato?
Grazie.
« Ultima modifica: 07 Giugno 2016 09:33:08 da Dacar Genova »




Le risposte a questa discussione sono 11.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 5 Risposte
9029 Visite
Ultimo post 19 Febbraio 2019 08:49:38
da meccatronico76
Topic Aperto 11 Risposte
3439 Visite
Ultimo post 12 Aprile 2015 17:15:08
da tommi1
Topic Risolto 6 Risposte
3974 Visite
Ultimo post 16 Febbraio 2015 08:04:38
da boschservice
Topic Aperto 6 Risposte
3959 Visite
Ultimo post 06 Marzo 2017 13:35:07
da brunoecavallo
Topic Aperto 11 Risposte
7418 Visite
Ultimo post 04 Maggio 2015 10:19:54
da tuning
Topic Aperto 1 Risposte
2368 Visite
Ultimo post 22 Settembre 2015 11:06:17
da trend
Topic Aperto 3 Risposte
9215 Visite
Ultimo post 07 Marzo 2016 20:53:31
da El mecanic
Topic Aperto 4 Risposte
3181 Visite
Ultimo post 19 Dicembre 2016 12:37:13
da MaxBeer
Topic Aperto 7 Risposte
2938 Visite
Ultimo post 06 Ottobre 2016 10:43:50
da thetotem
Topic Risolto 6 Risposte
3901 Visite
Ultimo post 13 Dicembre 2017 11:02:10
da nicocar2015