Autodiagnostic

Autore Topic: [nissan qashqai 01/2015 1461cc k9k 81Kw Diesel] spia olio accesa  (Letto 186 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    11-12-2019
  • Post: 8
  • Mi piace ricevuti:
buonasera mi e' arrivata in officina Nissan Qashqai 1500dci con un difetto anormale mentre l'auto cammina esce nel cruscotto la dicitura  bassa pressione olio alt dopo 30 secondi si spegne percorre altri 5Km si accende e cosi via. cambiato olio e filtro olio idem puo' essere difettosa la pompa olio o bulbo pressione olio ringrazio in anticipo




Le risposte a questa discussione sono 5.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 11 Risposte
7708 Visite
Ultimo post 30 Settembre 2014 10:44:29
da AndyJol66
Topic Aperto 5 Risposte
9093 Visite
Ultimo post 19 Febbraio 2019 08:49:38
da meccatronico76
Topic Aperto 6 Risposte
4005 Visite
Ultimo post 06 Marzo 2017 13:35:07
da brunoecavallo
Topic Aperto 11 Risposte
7574 Visite
Ultimo post 04 Maggio 2015 10:19:54
da tuning
Topic Aperto 4 Risposte
3251 Visite
Ultimo post 19 Dicembre 2016 12:37:13
da MaxBeer
Topic Risolto 5 Risposte
2756 Visite
Ultimo post 19 Aprile 2016 09:37:42
da O.M.C.
Topic Aperto 4 Risposte
1499 Visite
Ultimo post 07 Giugno 2019 12:36:50
da ennepi
Topic Aperto 4 Risposte
1103 Visite
Ultimo post 13 Giugno 2019 08:54:44
da carlito
Topic Aperto 5 Risposte
879 Visite
Ultimo post 21 Settembre 2019 20:29:56
da graziano57
Topic Risolto 9 Risposte
501 Visite
Ultimo post 13 Aprile 2020 09:50:43
da peppino mibtel