Autodiagnostic

Autore Topic: RISOLTO - [nissan murano 10/2010 2488cc yd25 140Kw Diesel] ventola interna non funziona  (Letto 2224 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    08-06-2016
  • Post: 696
  • Mi piace ricevuti:
Buongiorno,mi ritrovo con questa car che a seguito di un avviamento con booster non gli funziona pi¨ la ventola interna nessuna velocitÓ,volevo controllare l'impianto partendo dai fusibili e relŔ ma non riesco a trovare lo schema elettrico.Qualcuno ha esperienza su questo mezzo o schema elettrico?ho controllato sul connettore della ventola e non gli arrivano 12v.




Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 29 Risposte
7633 Visite
Ultimo post 26 Agosto 2020 16:16:34
da Autoriparazioni Andrea
Topic Risolto 10 Risposte
3881 Visite
Ultimo post 12 Settembre 2019 16:19:37
da badwork
Topic Risolto 11 Risposte
7274 Visite
Ultimo post 29 Novembre 2019 12:36:05
da angelo90
Topic Aperto 2 Risposte
6898 Visite
Ultimo post 23 Dicembre 2015 14:26:19
da ema_89
Topic Aperto 15 Risposte
3710 Visite
Ultimo post 16 Novembre 2016 15:41:51
da Bergamaschi Paolo
Topic Spostato 0 Risposte
1465 Visite
Ultimo post 04 Novembre 2016 11:17:07
da PHOENIX
Topic Aperto 2 Risposte
1385 Visite
Ultimo post 27 Novembre 2017 08:57:57
da fordlimuli
Topic Risolto 6 Risposte
1468 Visite
Ultimo post 06 Giugno 2018 01:11:16
da andy69
Topic Aperto 1 Risposte
1529 Visite
Ultimo post 20 Febbraio 2019 17:31:10
da andy69
Topic Aperto 0 Risposte
176 Visite
Ultimo post 02 Dicembre 2020 07:41:23
da alfangelo