Autodiagnostic

Autore Topic: motore si spegne in una lunga discesa con pedale acceleratore rilasciato.  (Letto 1010 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    23-07-2016
  • Post: 43
  • Mi piace ricevuti:
l'auto una nissan navaro 2.5 anno 2002 nessun tipo di guasto su diagnostico, mi metto da parte e riaccendo il motore tutto ok. alla prossima discesa di nuovo il problema . manutenzione fatta .pompista pompa e iniettori ok. l'auto perfetta in tutto. ma appena deve fare una discesa di nuovo il problema. vi ringrazio anticipatamente    Ciao.



Le risposte a questa discussione sono 3.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 11 Risposte
2554 Visite
Ultimo post 10 Luglio 2009 09:35:13
da Sauro
Topic Aperto 7 Risposte
2095 Visite
Ultimo post 05 Luglio 2013 08:37:31
da officina. meccanica
Topic Risolto 16 Risposte
2771 Visite
Ultimo post 09 Settembre 2013 18:11:20
da piter
Topic Risolto 7 Risposte
2708 Visite
Ultimo post 20 Marzo 2015 10:03:21
da VinnyG
Topic Aperto 7 Risposte
2855 Visite
Ultimo post 23 Maggio 2015 11:37:59
da makus
Topic Aperto 2 Risposte
1463 Visite
Ultimo post 17 Ottobre 2015 23:21:10
da 306hdi
Topic Risolto 9 Risposte
3117 Visite
Ultimo post 16 Febbraio 2016 10:37:05
da vito1973
Topic Risolto 34 Risposte
4291 Visite
Ultimo post 13 Ottobre 2016 18:00:00
da PHOENIX
Topic Aperto 18 Risposte
1895 Visite
Ultimo post 06 Giugno 2017 09:16:29
da PHOENIX
Topic Risolto 2 Risposte
836 Visite
Ultimo post 03 Settembre 2018 19:30:03
da Costantino